Jump to content

Search the Community

Showing results for tags 'gmt suite'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • PLC
    • GMTSoft
    • GMTSuite
    • Ekranlı Mini PLC forum
    • GMTScada
    • GMTSuite_Teknik Dökümanlar
    • Teknik dökümanlar
    • Örnek Uygulamalar
    • GMTSuite_Örnek Uygulamalar
    • Ekranlı Mini PLC Örnek Uygulamalar
    • Yazılımlar
    • Video Anlatım
    • PLC Çizim Dosyaları
  • HMI
    • HMI
    • Teknik Dökümanlar
    • Örnek Uygulamalar
    • Yazılımlar
    • Video Anlatım
    • HMI Çizim Dosyaları
  • INVERTER - Motor Hız Kontrol
    • INVERTER
    • GMD_Forum
    • Teknik Dökümanlar
    • Yazılımlar
    • Çizim Dosyaları
  • SERVO
    • Servo_Forum
    • Teknik Dökümanlar
    • Yazılımlar
    • Servo Çizim Dosyaları
  • STEP Motor ve Sürücüler
    • FORUM
    • Teknik Dökümanlar
    • Step Motor ve Sürücüler Örnek Uygulamalar
    • Çizim Dosyaları
  • ENDÜSTRİYEL HABERLEŞME
    • Forum
    • Teknik Dökümanlar
    • Yazılımlar
  • ÖĞRETİCİ PROJELER
    • PROJELER

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 2 results

  1. Merhabalar, Elimde 296t tip plc ve monofaze 750 W servo drive var. Absolute pozisyonlama yapmak istiyorum. Birinci sorunum, PLC'ye bağlanma noktasında. Kendi kullandığım leptop ile bir türlü bağlanamazken başka bir leptop ile bağlanabiliyorum. Ağ ayarlarını, otomatik ya da statik IP olarak her iki şekilde de, değiştirdim ancak sonuç alamadım. Aynı leptop GMTsoft'lu plclere bağlanıyor. Atladığım bir husus mu var? yardımcı olursanız sevinirim. ikinci sorum suite ile anladığım kadarıyla absolute pozisyonlama yapabiliyoruz. sitedeki örnek yazılımları inceledim. buna göre enerjilenme bölümüne eksen kurulum komutunu tanımladım. home pozisyon, manuel ileri geri ve sürekli puls üretme komutlarını sorunsuz çalıştırdım. ancak pozisyon set komutunu çalıştıramadım. (pozisyon set öncesinde rampa komutlarını aktif ettikten sonra pozisyon set komutunu aktif ettim) sanırım sorun 0 değerini görememiş olmam. konu ile ilgili daha ayrıntılı döküman varsa ya da beni aydınlatabilirseniz sevinirim. iyi çalışmalar dilerim.
×
×
  • Create New...